ONJava.com -- The Independent Source for Enterprise Java
oreilly.comSafari Books Online.Conferences.

advertisement

AddThis Social Bookmark Button
Article:
  PHP 4.3 and Mac OS X
Subject:   Are these instructions compatible with OS X 10.3 Panther?
Date:   2003-11-02 10:05:17
From:   anonymous2
I know that OS X 10.3 Panther has PHP 4.3.2, but it is still missing the GD libraries necessary for the image functions.


Has anyone used these instructions under Panther? ...and successfully included the GD lib?


1 to 1 of 1
  1. Are these instructions compatible with OS X 10.3 Panther?
    2003-11-27 15:46:46  anonymous2 [View]

    • Adam Trachtenberg photo Are these instructions compatible with OS X 10.3 Panther?
      2003-12-02 21:30:54  Adam Trachtenberg | O'Reilly Author [View]

1 to 1 of 1