ONJava.com -- The Independent Source for Enterprise Java
oreilly.comSafari Books Online.Conferences.

advertisement

AddThis Social Bookmark Button
Article:
  Build Your Own Apache Server with mod_perl
Subject:   MP_APXS MP_AP_PREFIX
Date:   2003-11-24 09:59:30
From:   Theory
Response to: MP_APXS MP_AP_PREFIX

Yes, you can only install mod_perl 1.99_xx against Apache 2.x. And you can only install mod_perl 1.xx against Apache 1.3.x.


Regards,


David