ONJava.com -- The Independent Source for Enterprise Java
oreilly.comSafari Books Online.Conferences.


AddThis Social Bookmark Button
  Using JUnit With Eclipse IDE
Subject:   Eclipse
Date:   2004-02-23 01:22:28
From:   gr33n
Guys, I was using Eclipse 2.1.2 Build 200311030802, and everything was okay.
Try to use this version, too. Or you e-mail me with your problem directly, and I wil try to help you.

Feel free to contact me. I'll help you with details.

Olexiy Prokhorenko, green@7dots.com

1 to 2 of 2
1 to 2 of 2