advertisement

Article:
  Apache Web Serving with Jaguar, Part 2
Subject:   Hopefully, I'm not too late to join in...
Date:   2004-03-01 11:51:29
From:   dstankalis
...but I'm using 1.3.29 on a Bondi Blue iMac Running the latest version of Jaguar (10.2.8), and while I can run the test-cgi script from a web server, I get no information when I use the SSIs. Any suggestions, help, etc?


Thank You,



Don