ONJava.com -- The Independent Source for Enterprise Java
oreilly.comSafari Books Online.Conferences.

advertisement

AddThis Social Bookmark Button
Article:
  Linux on an iPAQ
Subject:   Why?
Date:   2001-06-14 08:27:10
From:   tetherow
Response to: Why?

The author was incorrect in stating you have to use active sync to install the bootloader. I did a complete install on my iPAQ to HH v0.21 and the only windows I had to deal with was WinCE on the iPAQ while I installed OSLoader.

1 to 1 of 1
1 to 1 of 1