advertisement

Article:
  Why PHP 5 Rocks!
Subject:   Unfortunately, PHP5 sucks no less than PHP4
Date:   2004-07-17 00:05:41
From:   zgoda
Response to: Unfortunately, PHP5 sucks no less than PHP4

The problem is, that these "hoops" require at least iconv extension (which is is not build by default) and these "hoops" may be quite large if you have mix of, say, Turkish and Russian in your XML content.

1 to 1 of 1
  1. Adam Trachtenberg photo Unfortunately, PHP5 sucks no less than PHP4
    2004-07-17 00:25:33  Adam Trachtenberg | O'Reilly Author [View]

1 to 1 of 1