ONJava.com -- The Independent Source for Enterprise Java
oreilly.comSafari Books Online.Conferences.

advertisement

AddThis Social Bookmark Button
Article:
  Making the Jump to Subversion
Subject:   Apache 2 Required?
Date:   2004-08-11 08:26:59
From:   lolajl
Looking at the required modules for server side installation, it looks like Apache 2 is required. However, I have version 1.3 installed on my laptop, which is the default install. How can I safely switch over to Apache 2? I'd like to keep the system default there in case I need to revert back to 1.3.

1 to 2 of 2
  1. Apache 2 Required?
    2004-08-11 16:09:20  omnival [View]

  2. Apache 2 Required?
    2004-08-11 08:46:52  aswift [View]

    • Apache 2 Required?
      2004-09-03 15:56:37  jamestichenor [View]

1 to 2 of 2