ONJava.com -- The Independent Source for Enterprise Java
oreilly.comSafari Books Online.Conferences.

advertisement

AddThis Social Bookmark Button
Subject:   PHP 4.3.10 on OS X 10.2.8
Date:   2005-02-04 09:24:35
From:   rmwiseman
Response to: PHP 4.3.10 on OS X 10.2.8

A quick update for anyone who's interested: I discovered that a new version of Zend is required for 4.3.10. However, that didn't make it make as I'd hoped! I'll stick with 4.3.9.