ONJava.com -- The Independent Source for Enterprise Java
oreilly.comSafari Books Online.Conferences.

advertisement

AddThis Social Bookmark Button
Article:
  Apache Web-Serving with Mac OS X: Part 3
Subject:   Can't activate PHP4
Date:   2002-01-14 12:57:11
From:   morbus
Response to: Can't activate PHP4

What version of OS X are you using? I think PHP was absent from the earlier versions (the articles assume 10.1.1 or 10.1.2).



1 to 1 of 1
  1. RE:Can't activate PHP4
    2002-01-15 09:55:26  hammer09 [View]

    • Kevin Hemenway photo RE:Can't activate PHP4
      2002-01-15 12:24:52  Kevin Hemenway | O'Reilly AuthorO'Reilly Blogger [View]

      • RE:Can't activate PHP4
        2002-04-06 10:08:38  scottfeldstein [View]

    • RE:Can't activate PHP4
      2002-01-15 09:58:31  hammer09 [View]

1 to 1 of 1